Използваме "бисквитки" (cookies), за да персонализираме съдържанието и да анализираме трафика си. Повече подробности можете да прочететеТУК

  • 8 юли 2008, 13:00 ч.

След отговор в Майките...

  • 2 456
  • 27
  •   1
Отговори
  • Белгия/София
  • Мнения: 27 527
... като натисна публикувай, независимо в коя тема, форумът ме изпраща направо в подфорума, а не ми дава да видя публикувания ми отговор. Не е фатално, разбира се, питам най-вече защото само в този подфорум го прави, иначе не. И ако искам да видя как изглежда или дали нямам грешка, трябва пак да вляза в същата тема. Мерси  Hug

# 1
  • Мнения: 7 667
В Профил->Настройки Изглед и Подредба има опция "Върни се по подразбиране в темата след публикация".
Да не би да не е маркирана и затова вместо в темата да се връщаш в подфорума?

# 2
  • Белгия/София
  • Мнения: 27 527
Не съм променяла нищо в настройките си, пък дори да е променено, не би ли трябвало да става навсякъде еднакво, не само там?  Thinking

# 3
  • София
  • Мнения: 5 311
В Профил->Настройки Изглед и Подредба има опция "Върни се по подразбиране в темата след публикация".

Точно това е причината.
Не е отбелязана тази опция в профила ти.
Би трябвало да е валидна за всички подфоруми.

# 4
  • Белгия/София
  • Мнения: 27 527
Точно това е причината.
Не е отбелязана тази опция в профила ти.
Би трябвало да е валидна за всички подфоруми.

Отбелязана е, как да не е  Shocked Още вчера проверих, не е пипано нищо и си е отбелязано  Peace
И само в майките не ме връща.
Нищо, де, не е фатално  Hug

# 5
  • София
  • Мнения: 5 311
Хм, странно...  Thinking

В твоя профил виждам това



Т.е. опцията се вижда като неотбелязана.
Това са настройки за целия форум и нямам обяснение защо само в мамешкия не те връща в темата, а в останалите подфоруми те връща.

Някой друг има ли същия проблем?

# 6
  • Белгия/София
  • Мнения: 27 527
Няма такова при мен  Simple Smile Първа, втора, пета и последната опция са ми с чавки  Peace
Няма значение  Heart Eyes

# 7
  • Стара Загора
  • Мнения: 1 650
Кеша, Блонди, кешаааа...
Чисти...! Mr. Green

# 8
  • Белгия/София
  • Мнения: 27 527
Кеша, Блонди, кешаааа...
Чисти...! Mr. Green

Ух, много те уважавам и си ми симпатичен   Hug , ама нищо не разбрах  Crazy

# 9
  • София
  • Мнения: 5 311
Експресът ти подсказва, че проблемът може да е в натрупан кеш - стара, погрешна информация.
Няма друго обяснение за това, че ние виждаме, че опцията за връщане в темата след публикация не ти е отбелязана, а при теб изглежда като чекната.

Изчисти кеша, цъкни си опциите както трябва (в момента всички са изключени) и проблемите ще се оправят.
А за това как се чисти кеш - виж тази тема - http://www.bg-mamma.com/index.php?topic=187411.0

# 10
  • Стара Загора
  • Мнения: 1 650
Ух, много те уважавам и си ми симпатичен   Hug , ама нищо не разбрах  Crazy

Снощи ми беше нещо по-весело от обичайно и в общата си еуфория предположих, че това така написано ще е достатъчно да се сетиш... Ама моя е грешката, че не се изразих както трябва... Съжалявам...
Мамм го е обяснила вместо мен... Благодаря...!

# 11
  • Белгия/София
  • Мнения: 27 527
И аз благодаря и на двамата  Heart Eyes, сега ще се изчистя  Grinning

Не става, пак ме изхвърля и пак само от майките, нямам никъде другаде такъв проблем. Нещо друго от моя комп е явно, но пък запона да го прави преди два-три дни. Не знам защо така. Нищо, не ми пречи  Simple Smile

Последна редакция: чт, 10 юли 2008, 11:33 от Блонди

# 12
  • Стара Загора
  • Мнения: 1 650
Хм, става все по-странно...
Какъв браузър използваш - интернет експлоурър, опера или мозила...?
И каква ти е антивирусната...?

Всъщност, сменяла ли си скоро браузъра, преди 2-3 дни... Или да си го обновявала...?
Да видиш в настройките на браузъра дали е разрешено използването на бисквитки (cookies) и изпълнението на java-скриптове...?
Или пък антивирусната ти да е "видяла" някаква заплаха специално от подфорума на Майките и да е блокирала ипълнението на скриптове от там...
Сети се за нещо необичайно случило се на компютъра ти около момента, в който е започнало това да се случва...

# 13
  • Мнения: 4 785
Блонди и при мен беше така, първия ден след промените във форума миналата седмица. Влезнах си наново в настройките. Нищо не беше променено, но наново направих маркиране на желаните опции. Нямаше ефект същия ден, но от следващия ден, пак всичко си беше наред, т.е. не ме прехвърляше директно в подфорума. Възнамерявах и аз да пиша, но реших че може това да са нови настройки като цяло на форума и за това се въздържах.

# 14
  • София
  • Мнения: 31 198
При мен е същото, само в "майки". Не е болка за умиране. С мозила съм.

Редакция на ключовите думи на тема





Ел. поща с която се опитвате да се регистрирате не съвпада
с тази използвана в BG-Mammma

Да Попълнете формата за регистрация Не Продължете с Facebook регистрацията

Активация на акаунт