Забравена парола?
или
Регистрирай се Активация на акаунт


Ел. поща с която се опитвате да се регистрирате не съвпада
с тази използвана в BG-Mammma

Да Попълнете формата за регистрация Не Продължете с Facebook регистрацията

Клюкарник
0 Потребители и 1 Гост преглежда(т) тази тема.

Карлово

Мнения: 4 021
Преинсталирах си компа и се загубиха настройките на видеокартата ми. Успях да клонирам и вече виждам изображение на телевизора. Но когато си пусна филм, излиза един лилав екран и нищо друго. Помня, че имаше някакви настройки за това, рових цял ден по метода "проба-грешка", но нищо не успях да направя. Помогнете!
Цитирай

София

Мнения: 115
Изтегли си последния driver за модела на видео картата от сайта на Nvidia и пробвай пак (това е от моя мъж Smile). Успех!  Peace
Цитирай

Варна

Мнения: 136
А кодеци инсталира ли?
Цитирай

whiskey bar

Мнения: 679
А резолюцията пробва ли да смениш?
Цитирай

Карлово

Мнения: 4 021
Кодеци имам, ще сменя резолюцията.
Пробвах, не става с промяна на резолюцията.
Аз всъщност вждам фейса на плеъра, а на мястото на филма-лилав правоъгълник Sad Иначе на монитора всичко си е наред.
« Последна редакция: пн, 30 окт 2006, 09:19 от микки »
Цитирай

София

Мнения: 1 492
Кофти ситуация. Включваш един плеър, слагаш го на пауза, после включваш втори и филма тръгва. Нямам идея защо става така и как да го оправиш, но и на мен ми се случи и 1 година карах с 2 плеъра, докато не преинсталирах. Ако намериш решение - свиркай
Цитирай

София

Мнения: 885
Можеш ли по-подробно да обясниш какъв е проблемът? След преисталацията чисто черен екран ли ти даваше? Ако си пуснала само кабела към ТВ-то и се е появил образ, значи сигналът автоматично се е пренасочил. Това се оправя като цъкнеш с десен бутон на монитора и избереш NVidia - там търсиш в менютата отметка за сигнал към монитор/ТВ.
Относно синият екран на филмите, както и по-горе са ти казали- изтегли си кодеци (K-Lite MegaCodec ще ти свършат работа), ако и с тях не стане, свали нови драйвери за картата.
Ако все още имаш проблем, виж дали пазиш диска с драйверите за дънната платка - може да се наложи да инсталираш  и тях, особено ако си форматирала харда, а дъното ти е с RAID/SCSI контролер, или е с NForce чипсет.
Успех!
Цитирай

Карлово

Мнения: 4 021
След преинсталацията на телевизора даваше черен екран. В опците на картата открих откъде да клонирам. След това всичко което виждах но монитора, го виждам и на телевизора. Само, когато пусна филм излиза се плеъра, на монитора филма си тръгва с картина, а на тв-то излиза лилав правоъгълник точно на мястото, където на монитора върви филма.  Свалих кодеците, за които пишеш и нови драйвери, същото е. Нищо не помага. Явно няма да се справя сама Sad
Цитирай

Шопия

Мнения: 6 271
Ще подслушвам темата.
Цитирай

Според сезона

Мнения: 293
Имаше една тема /мисля в дата/ как да се настрои видео картата- у нас имам линк , ако до довечера никой не отговори , ще ти го пратя. Иначе аз имах подобен проблем - или цветен екран или излизат само субтитрите . Просто си качих по стари драйвери на Нвидията - мисля , че 52-16 и всичко е о.к. Сега е еднакво и на ПС-то и на ТВ то.
Цитирай


Мнения: 772
http://forums.data.bg/viewtopic.php?t=61502
Цитирай

Карлово

Мнения: 4 021
Успях!Успях!
Мама на мишле, благодаря за линка! Благодаря на всички за идеите, помощта и подкрепата!
Цитирай
0 Потребители и 1 Гост преглежда(т) тази тема.