Използваме "бисквитки" (cookies), за да персонализираме съдържанието и да анализираме трафика си. Повече подробности можете да прочететеТУК

Реклама
  • 28 дек. 2006, 22:06 ч.
  • Преглеждания  5 269  Мнения  21  Онлайн  1
Отговори
  • Мнения: 50
Зна4и проблема ми е 4е от известно време когато стартиерам windowsa не 4увам оби4айната молодийка за стартирането на wina
сущо така когато отварям клип4ета и игри ж интернет не се 4ува никакъв звук
drivera ми е Realtek AC97 Audio
Също така в winamp и всички други плейъри си има звук!!!
имам си си4ко както си му е редът   newsm78
МОЙЕ И ДА СЪМ БРЪКНАЛ В НЯКОЯ НАСТРОЙКА НО НЕ ЗНАМ КОЯ  МОЛЯ РАЗБИРАЩИТЕ И НЕ ТОЛКОВА
РАЗБИРАЩИТЕ ДА ПОМАГАТ!!!!  Praynig Praynig Praynig                 
ПОМОГНЕТЕ МИ И ШЕ 4ЕРПЯ!!!
Peace

Последна редакция: чт, 28 дек 2006, 22:48 от sa6o_vr

Реклама
# 1
Изгоряла ти е звуковата карта !!!

# 2
  • Мнения: 50
Изгоряла ти е звуковата карта !!!
ок, ако сметнем 4е е така колко горе-долу струва нова звукова карта??? Sad

# 3

Виж в конфигуратора тук:
http://www.jarcomputers.com/

# 4
  • на крилото на самолета
  • Мнения: 87
имам абсолютно същия кахър...и той се появи когато ми сложиха най-новата версия на касперски! И не е проблема в звуковата карта , защото звук от уинампа и всички други плейъри си има! Обаче още разпитавам за тоя проблем! Ако науча - щи кажа!
мисълта ми е да не бързаш да харчиш кинти за звукова карта!

Последна редакция: чт, 28 дек 2006, 22:35 от тонколона басова

# 5
  • Мнения: 50
имам абсолютно същия кахър...и той се появи когато ми сложиха най-новата версия на касперски! И не е проблема в звуковата карта , защото звук от уинампа и всички други плейъри си има! Обаче още разпитавам за тоя проблем! Ако науча - щи кажа!
мисълта ми е да не бързаш да харчиш кинти за звукова карта!

еми ОК ще видя какво да правя засега наяма да бързам първо ще изчакам и други потребители да откликнат на проблема ми !!!

# 6
  • на крилото на самолета
  • Мнения: 87
каква ти е антивирусната?

# 7
  • Мнения: 50
SymantecAntivirus 10.0.1.1000 но я имам от доста време а проблема ми е от няколко седмици!!!

# 8
  • на крилото на самолета
  • Мнения: 87
виж , възможно е при теб наистина да е изгоряла звуковата карта! аз слушам радио онлайн...и звук има! има звук и ако вкарам филм или музика..., нямам само от интернет!обаче до два три дни ще разбера какво му е и ще ти кажа! хора дето разбират от копютри и те се чудят какво му е и най-смисленото обяснение до сега беше , че проблема е нейде в настройките! обаче като не знам къде да пипна...(а вече два пъти ми преинсталират уиндоуса заради моите инвазии)

# 9
  • Мнения: 50
виж , възможно е при теб наистина да е изгоряла звуковата карта! аз слушам радио онлайн...и звук има! има звук и ако вкарам филм или музика..., нямам само от интернет!обаче до два три дни ще разбера какво му е и ще ти кажа! хора дето разбират от копютри и те се чудят какво му е и най-смисленото обяснение до сега беше , че проблема е нейде в настройките! обаче като не знам къде да пипна...(а вече два пъти ми преинсталират уиндоуса заради моите инвазии)

еми аз да ти кажа честно нямам звук при flash клипчетата и игри И СЪЩО КОГАТО СЕ СТАРТИРА УИНДОЛСА и тама при някой други звукове които уина трябва да възпроизвежда задължително
а иначе си гледам ONLINE TV , филми и музика които имам на компа и всичко със звука си е добре   newsm78


Последна редакция: сб, 30 дек 2006, 00:05 от sa6o_vr

# 10
  • In the endless dark
  • Мнения: 220
...в winamp и всички други плейъри си има звук!!!

Звуковата карта е наред,проблема ти е в настройките.Сети се къде си бърникал и продължавай да се ровиш-щом е пяло до сега,пак ще пропее  Peace

# 11
  • на крилото на самолета
  • Мнения: 87
снощи пак се рових...и що да видя - папката на "риълтек"-а празнаааа! Аха викам си - тука ше да е проблема...., ама не! свалих си го днес наново...и го инсталирах даже..., че и някакъв "драйвър детектив" си смъкнах!(казва ти кога ти истичал лиценза на софтуеъра-аз се зачудих след като сканнира компа , как изобщо върви това чудо Simple Smile )
Значи....на "титаник"(филма) фоновият звук беше силен и ясен...а  артистите сякаш говореха от марс и то през "таб"-че!Това поне го оправих , сега си е наред...обаче от интернет още го нямам! Sad
А смятам , че проблема дойде от "касперски" , защото той започна да блогира един куп програми когато го сложиха...и след него настана потопа! Сега ше се бъзикам още...и в най-лошия случай ше започнем новата година с преинсталиране на "уиндоис"-а!  Laughing Laughing Laughing

# 12
В 90 % от случаите е загубата на драйвера на звуковата карта. Може би и антивирусната има пръст в това но е малко вероятно.Според мен трябва да намериш подходящият драйвър и да го преинсталираш.Аз също имам няколко карти Realtek и мога да ти кажа че съм търсил половин ден драйвър за едната,беше някакъв малко по стар модел ,изпробвах над 20 драйвъра докато намеря работещ.Между другото пиши ако си оправил проблема.

# 13
  • Мнения: 50
В 90 % от случаите е загубата на драйвера на звуковата карта. Може би и антивирусната има пръст в това но е малко вероятно.Според мен трябва да намериш подходящият драйвър и да го преинсталираш.Аз също имам няколко карти Realtek и мога да ти кажа че съм търсил половин ден драйвър за едната,беше някакъв малко по стар модел ,изпробвах над 20 драйвъра докато намеря работещ.Между другото пиши ако си оправил проблема.
НЕ СЪМ!!!

# 14
Хора,хора имам същият проблем!Ама абсолютно същият..не е от антивир-а със сигурност,настройките май също не са,защото аз прерових навсякъде за да ги оправя...Не става...давайте да търсим решение,защото вече не се издържа.!И ICQ няма звуци,мноого странно и неразбираемо!

Реклама


Ел. поща с която се опитвате да се регистрирате не съвпада
с тази използвана в BG-Mammma

Да Попълнете формата за регистрация Не Продължете с Facebook регистрацията

Активация на акаунт