Използваме "бисквитки" (cookies), за да персонализираме съдържанието и да анализираме трафика си. Повече подробности можете да прочететеТУК

Реклама
  • 3 юни 2007, 18:08 ч.
  • Преглеждания  644  Мнения  11  Онлайн  1
Отговори
  • UK
  • Мнения: 3 438
Преди известно време Стефан бърка нещо в настройките на езиците на компютъра ми и сега не мога да пиша на кирилица в ноутпад, а вече написаните документи ми се отварят с йероглифи. Какво да направя за да си оправя документите и ноутпада ми трябва, все пак. И откъде да си дръпна свестен Офис, щото си нямам.

Реклама
# 1
  • На изток от Рая
  • Мнения: 120
Ако си на XP пробвай за настройките това
Start - Settings - Regional and language settings (кликаш 2 пъти) и от там избираш Advanced, подадения език трябва да е български, ако не - си го смени. Ако си на 2000 пиши на лични да ти обясня  Simple Smile

# 2
  • UK
  • Мнения: 3 438
Български е и точно там бъркаше и Стефан... Промени го защото му трябваше да е на английски, после пробва пак да го промени на български но му искаше някаква... парола или код или не знам какво и уж не стана, но после като влезе пак си беше на бг само че не можеше да пише вече на кирилица в ноутпад.

# 3
  • На изток от Рая
  • Мнения: 120
Ами тогава да пробваме с насторйките на ноутпада
От Format, пробвай с Font и после задължително да ти е на Lucinda Console, а отдолу от падащото меню cyrillic
Пиши какво е станало, че ми стана интересно  newsm78 . Дано да успея да помогна  Wink

# 4
  • UK
  • Мнения: 3 438
Оокей, може да съм пълен индианец, но в ноутпад няма формат. Simple Smile

# 5
  • Русе
  • Мнения: 196
Отиваш в  Control Panel --> Regional and Language Options. На двете места които виждаш избираш English (United States). В папка Advanced - също. Рестартираш. Пак влизаш там и този път даваш Bulgaria на въпросните 3 места. Пак рестарт. Да почерпиш !  Laughing Hug

# 6
  • На изток от Рая
  • Мнения: 120
Е аз нали това и казах. А иначе има формат - виж
Явно за обяснението не съм се справила много добре и най-важното толкова подробно като dobreff  Peace

# 7
  • UK
  • Мнения: 3 438

Това показва като се опитам да сменя обратно на български.

# 8
  • На изток от Рая
  • Мнения: 120
Лошо  smile3516 , трябва ти инсталационния диск за това, без него май не може да се оправи...като гледам  newsm78
Обаче това е много странно. Не казвам, че съм първа група с компютрите, ама по това, което виждам ми изглежда, че като е инсталиран не му е бил зададен българския. А ти си писала до сега на български...  Rolling Eyes

# 9
  • UK
  • Мнения: 3 438
Точно това се появяваше и миналия път като сменя настройките приятеля ми и после не знам как пак стана на български. Като рестартирах ме пита дали да върне настройките за кирилица аз му дадох да не прави нищо. Уф трябва ми това... Confused

# 10
  • Русе
  • Мнения: 196
Иска ти инсталационния диск на Windows за да си копира отново българските кодови таблици ? Нямаш ли ?

# 11
  • UK
  • Мнения: 3 438
Нямам СиДи изобщо. Simple Smile

Реклама


Ел. поща с която се опитвате да се регистрирате не съвпада
с тази използвана в BG-Mammma

Да Попълнете формата за регистрация Не Продължете с Facebook регистрацията

Активация на акаунт